MacNOMODO

Où on cause du Mac - A consommer sans modération

 
PortailPortailAccueilRechercherRechercherFAQS'enregistrerMembresConnexion

Partagez | 
 

 Un bruit étrange…

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Gebalsace
Parasite
Parasite


Nombre de messages : 245
Age : 98
Matos : iMac 27" fin 2009 (Yosemite) - i5 à 2,66 GHz - 12 Go - 1 To + 1 To externe
Date d'inscription : 13/03/2008

MessageSujet: Un bruit étrange…   9/7/2014, 14:33

Bonjour,
Encore un petit truc curieux (à mon humble avis, œuf corse Complice )
Ce matin, mon iMac s'est mis à émettre un bruit curieux… à intervalles rapprochés, un "bip"…?? Enfin, pas exactement "bip" mais (je l'ai découvert plus tard) le signal qu'on trouve dans mail sous le nom de "basso" et qu'on peut choisir pour annoncer l'arrivée d'un mail par exemple. Bon que j'me dis doit y'avoir eu une fausse manip' quelque part, je vais dans les préférences de Mail… ben non, mes réglages sont bons. Toutes les 18 secondes "beurp"… caisse donc? Je constate ensuite qu'il est compliqué de quitter Mail, au point qu'il empêche un redémarrage T'es sûr !?
Bon, je force à quitter et je relance sur un disque externe clone du principal… même chose, "beurp" toutes les 18 secondes T'es sûr !? Révise !
Le problème viendrait donc d'ailleurs…
Redémarrage sur le disque principal et… y'a plus de "beurp" Question  Il me semble qu'il y en a eu deux ou trois encore, et ça a disparu comme c'était venu Hein !?
Ça ne doit pas être bien grave, mais je m'interroge tout de même sur ce phénomène!
Ça vous dit quelque chose?

_______________
L'avenir m'intéresse car c'est là que j'ai l'intention de passer les prochaines années.
W. Allen
Revenir en haut Aller en bas
TG
Légende vivante
Légende vivante


Nombre de messages : 5457
Age : 53
Planète : Paradis n°2
Matos : MacBook Pro Unibody 2.54 late 2008 Mountain Lion • MacPlus • PIXMA iP4300 • Scanner Epson Photo 330
Date d'inscription : 12/11/2006

MessageSujet: Re: Un bruit étrange…   9/7/2014, 14:41

Ben dis donc, t'as des drôles de trucs qui t'arrivent !
Là, aucune idée non plus...

_______________
[MacJams] [RouteBuddy] [Winckler] [Panoramio] [ePhotos]
Revenir en haut Aller en bas
http://www.panoramio.com/user/616684
Gebalsace
Parasite
Parasite


Nombre de messages : 245
Age : 98
Matos : iMac 27" fin 2009 (Yosemite) - i5 à 2,66 GHz - 12 Go - 1 To + 1 To externe
Date d'inscription : 13/03/2008

MessageSujet: Re: Un bruit étrange…   9/7/2014, 15:24

Oui, je me dis d'une part que c'est pas grave puisque c'est passé, mais d'autre part j'ai horreur de ne pas comprendre ce que me fait la machine. Et force est de constater que plus les OS évoluent plus j'ai de la peine à comprendre le fonctionnement de mes Mac.
Quand je pense qu'autrefois plein de gens m'appelaient au secours, et que souvent j'arrivais à résoudre leur problème… Funny Mac

_______________
L'avenir m'intéresse car c'est là que j'ai l'intention de passer les prochaines années.
W. Allen
Revenir en haut Aller en bas
TG
Légende vivante
Légende vivante


Nombre de messages : 5457
Age : 53
Planète : Paradis n°2
Matos : MacBook Pro Unibody 2.54 late 2008 Mountain Lion • MacPlus • PIXMA iP4300 • Scanner Epson Photo 330
Date d'inscription : 12/11/2006

MessageSujet: Re: Un bruit étrange…   9/7/2014, 20:11

Oh, t'inquiète pas. Des problèmes informatiques non résolus, j'en ai des tonnes.
C'est vrai que ça procure toujours un sentiment de frustration.

_______________
[MacJams] [RouteBuddy] [Winckler] [Panoramio] [ePhotos]
Revenir en haut Aller en bas
http://www.panoramio.com/user/616684
hr
Légende vivante
Légende vivante


Nombre de messages : 6281
Age : 62
Planète : Creuse
Matos : iMac alu en OS 10.10 - G4 en OS 10.5 - MacBook Pro (90% en Ubuntu, 10% en OS X 10.6) - PC en Ubuntu 16.04
Date d'inscription : 19/11/2006

MessageSujet: Re: Un bruit étrange…   9/7/2014, 21:31

Moi je sait, il avait le hoquet. Quand je l’ai, ça passe aussi tout seul.

_______________
On ne fait jamais d’erreur sans se tromper !
L’affaire est dans le sac de Prévert et Prévert
Revenir en haut Aller en bas
Gebalsace
Parasite
Parasite


Nombre de messages : 245
Age : 98
Matos : iMac 27" fin 2009 (Yosemite) - i5 à 2,66 GHz - 12 Go - 1 To + 1 To externe
Date d'inscription : 13/03/2008

MessageSujet: Re: Un bruit étrange…   9/8/2014, 03:35

Merci à vous deux, pour votre aide précieuse Bravo
Peut-être un début de piste: j'utilise un filtre "anti-spam", SpamSieve. Mail m'annonce un "bon" mail par un bruit de clochette, et le filtre le fait par ce "beurp". Ce pourrait donc être lui qui merdoye un peu… ça n'explique pas pourquoi il s'est amusé un moment à me dire ça toutes les 18 secondes ni pourquoi c'est parti comme c'était venu.
Ton explication est peut-être la bonne, hr  TMDR

_______________
L'avenir m'intéresse car c'est là que j'ai l'intention de passer les prochaines années.
W. Allen
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Un bruit étrange…   Aujourd'hui à 11:52

Revenir en haut Aller en bas
 
Un bruit étrange…
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
MacNOMODO :: A i d e  &  d é p a n n a g e :: Aspects logiciels-
Sauter vers: