MacNOMODO

Où on cause du Mac - A consommer sans modération

 
PortailPortailAccueilRechercherRechercherFAQS'enregistrerMembresConnexion

Partagez | 
 

 Un truc "àlac'", encore!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Gebalsace
Parasite
Parasite


Nombre de messages : 245
Age : 98
Matos : iMac 27" fin 2009 (Yosemite) - i5 à 2,66 GHz - 12 Go - 1 To + 1 To externe
Date d'inscription : 13/03/2008

MessageSujet: Un truc "àlac'", encore!   5/22/2015, 09:57

Sur une bécane dans ma famille (mon ex-20" C2D sous ML), Mail me dit ça lorsque je veux supprimer un message:



Moralité: au bout de quelque temps le serveur rejette les messages de cette adresse, et il faut aller sur le Webmail pour faire le ménage!

La bécane a eu une instal' de ML, j'ai fouillé les préfs de Mail sans rien trouver!
Z'avez déjà rencontré ça?

Merci d'avance Complice

_______________
L'avenir m'intéresse car c'est là que j'ai l'intention de passer les prochaines années.
W. Allen
Revenir en haut Aller en bas
hr
Légende vivante
Légende vivante


Nombre de messages : 6281
Age : 62
Planète : Creuse
Matos : iMac alu en OS 10.10 - G4 en OS 10.5 - MacBook Pro (90% en Ubuntu, 10% en OS X 10.6) - PC en Ubuntu 16.04
Date d'inscription : 19/11/2006

MessageSujet: Re: Un truc "àlac'", encore!   5/22/2015, 11:05

À première vue je dirais que tu dois avoir une règle de tri dont la destination est une boîte qui a disparu, par exemple parce que tu l’a supprimée.
Quelque chose de cet ordre.

_______________
On ne fait jamais d’erreur sans se tromper !
L’affaire est dans le sac de Prévert et Prévert
Revenir en haut Aller en bas
Gebalsace
Parasite
Parasite


Nombre de messages : 245
Age : 98
Matos : iMac 27" fin 2009 (Yosemite) - i5 à 2,66 GHz - 12 Go - 1 To + 1 To externe
Date d'inscription : 13/03/2008

MessageSujet: Re: Un truc "àlac'", encore!   5/22/2015, 16:24

Merci hr Complice
J'ai bien regardé dans les règles, mais je ne vois rien qui me semble anormal…
En fouillant sur la toile, j'ai trouvé un truc dont je ne me suis jamais servi, la dernière ligne du menu déroulant de "BAL", qui propose "reconstruire". J'essaierai ça la prochaine fois que je vais chez la frangine; sinon, supprimer les bàl et les réinstaller? Qu'en penses-tu?

_______________
L'avenir m'intéresse car c'est là que j'ai l'intention de passer les prochaines années.
W. Allen
Revenir en haut Aller en bas
hr
Légende vivante
Légende vivante


Nombre de messages : 6281
Age : 62
Planète : Creuse
Matos : iMac alu en OS 10.10 - G4 en OS 10.5 - MacBook Pro (90% en Ubuntu, 10% en OS X 10.6) - PC en Ubuntu 16.04
Date d'inscription : 19/11/2006

MessageSujet: Re: Un truc "àlac'", encore!   5/22/2015, 17:50

Humpf…

_______________
On ne fait jamais d’erreur sans se tromper !
L’affaire est dans le sac de Prévert et Prévert
Revenir en haut Aller en bas
Gebalsace
Parasite
Parasite


Nombre de messages : 245
Age : 98
Matos : iMac 27" fin 2009 (Yosemite) - i5 à 2,66 GHz - 12 Go - 1 To + 1 To externe
Date d'inscription : 13/03/2008

MessageSujet: Re: Un truc "àlac'", encore!   5/22/2015, 20:48

hr a écrit:
Humpf…
Ah bon…? Effrayé

_______________
L'avenir m'intéresse car c'est là que j'ai l'intention de passer les prochaines années.
W. Allen
Revenir en haut Aller en bas
hr
Légende vivante
Légende vivante


Nombre de messages : 6281
Age : 62
Planète : Creuse
Matos : iMac alu en OS 10.10 - G4 en OS 10.5 - MacBook Pro (90% en Ubuntu, 10% en OS X 10.6) - PC en Ubuntu 16.04
Date d'inscription : 19/11/2006

MessageSujet: Re: Un truc "àlac'", encore!   5/22/2015, 21:23

Ben oui…

_______________
On ne fait jamais d’erreur sans se tromper !
L’affaire est dans le sac de Prévert et Prévert
Revenir en haut Aller en bas
Gebalsace
Parasite
Parasite


Nombre de messages : 245
Age : 98
Matos : iMac 27" fin 2009 (Yosemite) - i5 à 2,66 GHz - 12 Go - 1 To + 1 To externe
Date d'inscription : 13/03/2008

MessageSujet: Re: Un truc "àlac'", encore!   5/22/2015, 21:29

Oui, d'accord, mais tout de même… 😯 😡

_______________
L'avenir m'intéresse car c'est là que j'ai l'intention de passer les prochaines années.
W. Allen
Revenir en haut Aller en bas
TG
Légende vivante
Légende vivante


Nombre de messages : 5457
Age : 53
Planète : Paradis n°2
Matos : MacBook Pro Unibody 2.54 late 2008 Mountain Lion • MacPlus • PIXMA iP4300 • Scanner Epson Photo 330
Date d'inscription : 12/11/2006

MessageSujet: Re: Un truc "àlac'", encore!   5/23/2015, 13:25

Gebalsace a écrit:
sinon, supprimer les bàl et les réinstaller? Qu'en penses-tu?
C'est un des avantages d'IMAP. Les messages restent sur le serveurs.
Il est donc facile de supprimer un compte et de le recréer. Mail recharge alors les messages et les dossiers du serveur.
Tandis qu'en POP, les messages sont sur la machine cliente. Si les données sont endommagées, ça peut être problématique à corriger.

_______________
[MacJams] [RouteBuddy] [Winckler] [Panoramio] [ePhotos]
Revenir en haut Aller en bas
http://www.panoramio.com/user/616684
Gebalsace
Parasite
Parasite


Nombre de messages : 245
Age : 98
Matos : iMac 27" fin 2009 (Yosemite) - i5 à 2,66 GHz - 12 Go - 1 To + 1 To externe
Date d'inscription : 13/03/2008

MessageSujet: Re: Un truc "àlac'", encore!   5/23/2015, 13:36

Merci à toi aussi, TG Surpris
Ce matin je suis allé chez la frangine, avec ces idées à essayer. Reconstruire, pob'bal 😡, supprimer les bàl, pamieu 😡
C'est dingue ces trucs auxquels on (enfin "je" tout au moins!) ne comprend plus rien 👎
Du coup, la frangine totale béotienne que j'essaie d'initier sur mon ancien iMac me prend vraiment pour un blaireau 😜
Je continue à fouiller mais jusque là, rien de mieux…

_______________
L'avenir m'intéresse car c'est là que j'ai l'intention de passer les prochaines années.
W. Allen
Revenir en haut Aller en bas
TG
Légende vivante
Légende vivante


Nombre de messages : 5457
Age : 53
Planète : Paradis n°2
Matos : MacBook Pro Unibody 2.54 late 2008 Mountain Lion • MacPlus • PIXMA iP4300 • Scanner Epson Photo 330
Date d'inscription : 12/11/2006

MessageSujet: Re: Un truc "àlac'", encore!   5/23/2015, 15:45

Essaie Mail sur un compte de test que tu crées à dessein sur le Mac.
Si ça marche, c'est que l'OS et Mail vont bien et que le problème est dans la bibliothèque du compte de ta frangine. Si ça merde, c'est qu'il y a besoin d'une réparation plus globale (réinstallation).
Si ça marche, un coup d'Onyx serait déjà une bonne idée. Si ça continue à merder, tu t'en tireras peut-être en nettoyant les éléments de la bibliothèque relatifs à Mail.

_______________
[MacJams] [RouteBuddy] [Winckler] [Panoramio] [ePhotos]
Revenir en haut Aller en bas
http://www.panoramio.com/user/616684
Gebalsace
Parasite
Parasite


Nombre de messages : 245
Age : 98
Matos : iMac 27" fin 2009 (Yosemite) - i5 à 2,66 GHz - 12 Go - 1 To + 1 To externe
Date d'inscription : 13/03/2008

MessageSujet: Re: Un truc "àlac'", encore!   5/25/2015, 14:22

J'en reviens… passé un coup d'Onyx (pas pensé avant…) mais pas de mieux.
Pas le temps de trop chercher, mais tout de même remarqué un truc: si je fais transiter un mail via "indésirable", alors je peux l'envoyer à la corbeille… à fouiller la prochaine fois Complice

_______________
L'avenir m'intéresse car c'est là que j'ai l'intention de passer les prochaines années.
W. Allen
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Un truc "àlac'", encore!   Aujourd'hui à 22:16

Revenir en haut Aller en bas
 
Un truc "àlac'", encore!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
MacNOMODO :: A i d e  &  d é p a n n a g e :: Aspects logiciels-
Sauter vers: